Changeset 1242


Ignore:
Timestamp:
05/29/18 13:38:24 (3 years ago)
Author:
joergs
Message:

pam-modules no longer available on openSUSE >= 15.0

File:
1 edited

Legend:

Unmodified
Added
Removed
Note: See TracChangeset for help on using the changeset viewer.