Changes between Version 5 and Version 6 of opsi


Ignore:
Timestamp:
05/11/12 14:47:57 (11 years ago)
Author:
joergs
Comment:

--

Legend:

Unmodified
Added
Removed
Modified
  • opsi

    v5 v6  
    4747=== Known limitations ===
    4848
    49   * wsusofflien 7.3
     49  * wsusoffline 7.3
    5050    * winxp, dotnet-Framework 3.5 Language Pack is known not to work. I suggest installating dotnet-Framework 3.5 as a separate package
    5151